<!DOCTYPE html>
<html class="no-js " lang="de">
<head>

      <meta charset="utf-8">
    <title>Der Wolf im Schafspelz - RotFuchs</title>
    <base href="http://www.rotfuchs.net/">

          <meta name="robots" content="index,follow">
      <meta name="description" content="">
      <meta name="keywords" content="">
      <meta name="generator" content="Contao Open Source CMS">
    
    <meta name="viewport" content="width=device-width,initial-scale=1.0">
    <style>#wrapper{width:980px;margin:0 auto}#left{width:200px;right:200px}#right{width:200px}#container{padding-left:200px;padding-right:200px}#footer{height:150px}</style>
    <link rel="stylesheet" href="assets/css/c779f4051fa2.css">
    <script src="https://code.jquery.com/jquery-1.11.3.min.js"></script>
<script>window.jQuery || document.write('<script src="assets/jquery/core/1.11.3/jquery.min.js">\x3C/script>')</script>
<script src="https://ajax.googleapis.com/ajax/libs/mootools/1.5.1/mootools-yui-compressed.js"></script>
<script>window.MooTools || document.write('<script src="assets/mootools/core/1.5.1/mootools-core.js">\x3C/script>')</script>
    <script src="assets/js/c99ca2adb412.js"></script>
<script>(function(H){H.className=H.className.replace(/\bno-js\b/,'js')})(document.documentElement)</script>
<link rel="shortcut icon" type="image/x-icon" href="http://www.rotfuchs.net/share/favicon-rotfuchs-net.ico">
<link rel="apple-touch-icon" href="http://www.rotfuchs.net/share/favicon-apple-touch-icon-rotfuchs-net.png">
<link href='http://fonts.googleapis.com/css?family=Roboto:400,500,700,900,400italic,500italic,700italic,900italic' rel='stylesheet' type='text/css'>
<link href='http://fonts.googleapis.com/css?family=Roboto+Condensed:400,700,400italic,700italic' rel='stylesheet' type='text/css'>
<link href='http://fonts.googleapis.com/css?family=Roboto+Slab:400,700' rel='stylesheet' type='text/css'>
<link rel='stylesheet' href='files/rotfuchs/rotfuchs-theme/iconfonts/entypo.css'>

          <!--[if lt IE 9]><script src="assets/html5shiv/3.7.2/html5shiv-printshiv.min.js"></script><![endif]-->
      

<script type="text/javascript">
function aeo_link_decode(href) {
    var address = href.replace(/.*email\/de\/aeo\/([a-z0-9._%-]+)\+([a-z0-9._%-]+)\+([a-z.]+)\+[0-9]+\+{0,1}([^\.]*)\..*/i, '$1' + '@' + '$2' + '.' + '$3' + '|' + '$4');
    var i = strpos(address, '|', 0);
    var params = '';
    if (i) {
    	var params = address.substr(i + 1);
    	address = address.substr(0, i);
    	
    	if (params.length > 0) {
    		params = base64_decode(params);
    	}
    }
    
    address = rot13 ? str_rot13(address) : address;
    if (params.length > 0) {
   		address = address + html_entity_decode(params);
   	}
        
    window.location.replace('mailto:' + address);
}

var rot13 = true;
var tooltip_js_on = 'E-Mail senden';

</script>


<style type="text/css">
	.obfuscated { unicode-bidi: bidi-override; direction: rtl; }
</style>
</head>
<body id="top" class="unknown other  rf-lesen">

      
    <div id="wrapper">

                        <header id="header">
            <div class="inside">
              
<div class="ce_text first last block" id="js-meldung-text">

  
  
      <p>Um alle Funktionen der RotFuchs-Website nutzen zu können, muß in ihrem Browser JavaScript aktiviert sein.</p>  
  
  

</div>

<div class="mod_article rf-logo">
	<!-- indexer::stop -->
<div class="ce_form tableless block" id="suchformular">

  
  <form action="suche.html" id="searchform" method="get" enctype="application/x-www-form-urlencoded">
    <div class="formbody">
                          

  <div class="widget widget-text suchfeld">
      
      
  <input type="text" name="keywords" id="ctrl_8" class="text suchfeld" value="">

    </div>


  <div class="submit_container lupe">
                  <input type="submit" id="ctrl_9" class="submit lupe" value="&nbsp;">
            </div>



  <div class="widget widget-explanation explanation">
      </div>

          </div>
  </form>

</div>
<!-- indexer::continue -->

<!-- indexer::stop -->
<nav class="mod_customnav block" id="nav-meta">

  
  <a href="rotfuchs-lesen/der-wolf-im-schafspelz.html#skipNavigation11" class="invisible">Navigation überspringen</a>

  
<ul class="level_1">
            <li class="startseite first"><a href="startseite.html" title="Startseite" class="startseite first">Startseite</a></li>
                <li class="impressum"><a href="impressum.html" title="Impressum" class="impressum">Impressum</a></li>
                <li class="datenschutz"><a href="datenschutz.html" title="Datenschutz" class="datenschutz">Datenschutz</a></li>
                <li class="kontakt last"><a href="kontakt.html" title="Kontakt" class="kontakt last">Kontakt</a></li>
      </ul>

  <a id="skipNavigation11" class="invisible">&nbsp;</a>

</nav>
<!-- indexer::continue -->

<div class="ce_image last block" id="rf-logo">

  
  
  <figure class="image_container">

    
    

<img src="files/rotfuchs/rotfuchs-theme/kopfbereich/RF-Logo_580x117_trans_shad_weiss.png" width="580" height="117" alt="RotFuchs-Logo" title="RotFuchs-Logo">



    
    
  </figure>


</div>

</div>            </div>
          </header>
              
      
<div class="custom">

      <div id="unterkopfzeile">
      <div class="inside">
        
<!-- indexer::stop -->
<nav class="mod_navigation block" id="nav-main">

  
  <a href="rotfuchs-lesen/der-wolf-im-schafspelz.html#skipNavigation4" class="invisible">Navigation überspringen</a>

  
<ul class="level_1">
            <li class="submenu zeitschrift first"><a href="zeitschrift.html" title="Zeitschrift" class="submenu zeitschrift first" aria-haspopup="true">Zeitschrift</a>
<ul class="level_2">
            <li class="wofuer-stehen-wir first"><a href="wofuer-stehen-wir.html" title="Wofür stehen wir?" class="wofuer-stehen-wir first">Wofür stehen wir?</a></li>
                <li class="vertrieb"><a href="vertrieb.html" title="Vertrieb" class="vertrieb">Vertrieb</a></li>
                <li class="bestellen last"><a href="bestellen.html" title="Bestellen" class="bestellen last">Bestellen</a></li>
      </ul>
</li>
                <li class="submenu trail archiv"><a href="archiv.html" title="Archiv" class="submenu trail archiv" aria-haspopup="true">Archiv</a>
<ul class="level_2">
            <li class="pdf-archiv sibling first last"><a href="pdf-archiv.html" title="PDF-Archiv" class="pdf-archiv sibling first last">PDF-Archiv</a></li>
      </ul>
</li>
                <li class="submenu foerderverein"><a href="foerderverein.html" title="Förderverein" class="submenu foerderverein" aria-haspopup="true">Förderverein</a>
<ul class="level_2">
            <li class="gruendung first"><a href="vereinsgruendung.html" title="Vereinsgründung" class="gruendung first">Vereinsgründung</a></li>
                <li class="satzung"><a href="satzung.html" title="Satzung" class="satzung">Satzung</a></li>
                <li class="leitsaetze"><a href="leitsaetze.html" title="Leitsätze" class="leitsaetze">Leitsätze</a></li>
                <li class="standpunkte no-cal-prev-next"><a href="standpunkte.html" title="Standpunkte" class="standpunkte no-cal-prev-next">Standpunkte</a></li>
                <li class="aufnahmeantrag"><a href="aufnahmeantrag.html" title="Aufnahmeantrag" class="aufnahmeantrag">Aufnahmeantrag</a></li>
                <li class="versammlungen no-cal-prev-next"><a href="versammlungen.html" title="Versammlungen" class="versammlungen no-cal-prev-next">Versammlungen</a></li>
                <li class="vorstand"><a href="vorstand.html" title="Vorstand" class="vorstand">Vorstand</a></li>
                <li class="kontakte"><a href="kontakte.html" title="Kontakte" class="kontakte">Kontakte</a></li>
                <li class="spenden last"><a href="spenden.html" title="Spenden" class="spenden last">Spenden</a></li>
      </ul>
</li>
                <li class="submenu regionalgruppen regional"><a href="regionalgruppen.html" title="Regionalgruppen" class="submenu regionalgruppen regional" aria-haspopup="true">Regionalgruppen</a>
<ul class="level_2">
            <li class="rg-bautzen regional first"><a href="bautzen.html" title="Regionalgruppe Bautzen" class="rg-bautzen regional first">Bautzen</a></li>
                <li class="rg-berlin-hschhs regional"><a href="berlin-hohenschoenhausen.html" title="Regionalgruppe Berlin-Hohenschönhausen" class="rg-berlin-hschhs regional">Berlin-Hohenschönhausen</a></li>
                <li class="rg-berlin-lichtenberg regional"><a href="berlin-lichtenberg.html" title="Regionalgruppe Berlin-Lichtenberg" class="rg-berlin-lichtenberg regional">Berlin-Lichtenberg</a></li>
                <li class="rg-berlin-mrz-hdf regional"><a href="berlin-marzahn-hellersdorf.html" title="Regionalgruppe Berlin-Marzahn-Hellersdorf" class="rg-berlin-mrz-hdf regional">Berlin-Marzahn-Hellersdorf</a></li>
                <li class="rg-berlin-tpt-kpn regional"><a href="berlin-treptow-koepenick.html" title="Regionalgruppe Berlin-Treptow-Köpenick" class="rg-berlin-tpt-kpn regional">Berlin-Treptow-Köpenick</a></li>
                <li class="rg-berlin regional"><a href="berlin.html" title="Regionalgruppe Berlin-Zentrum" class="rg-berlin regional">Berlin-Zentrum</a></li>
                <li class="rg-bernau regional"><a href="bernau.html" title="Regionalgruppe Bernau" class="rg-bernau regional">Bernau</a></li>
                <li class="rg-bitterfeld-wolfen regional"><a href="bitterfeld-wolfen.html" title="Regionalgruppe Bitterfeld-Wolfen" class="rg-bitterfeld-wolfen regional">Bitterfeld-Wolfen</a></li>
                <li class="rg-brandenburg regional"><a href="brandenburg.html" title="Regionalgruppe Brandenburg" class="rg-brandenburg regional">Brandenburg</a></li>
                <li class="rg-chemnitz-zwickau regional"><a href="chemnitz-zwickau.html" title="Regionalgruppe Chemnitz-Zwickau" class="rg-chemnitz-zwickau regional">Chemnitz-Zwickau</a></li>
                <li class="rg-cottbus regional"><a href="cottbus.html" title="Regionalgruppe Cottbus" class="rg-cottbus regional">Cottbus</a></li>
                <li class="rg-dresden regional"><a href="dresden.html" title="Regionalgruppe Dresden" class="rg-dresden regional">Dresden</a></li>
                <li class="rg-eberswalde regional"><a href="eberswalde.html" title="Regionalgruppe Eberswalde" class="rg-eberswalde regional">Eberswalde</a></li>
                <li class="rg-erfurt-weimar regional"><a href="erfurt-weimar.html" title="Regionalgruppe Erfurt-Weimar" class="rg-erfurt-weimar regional">Erfurt-Weimar</a></li>
                <li class="rg-falkensee regional"><a href="falkensee.html" title="Regionalgruppe Falkensee" class="rg-falkensee regional">Falkensee</a></li>
                <li class="rg-frankfurt-oder regional"><a href="frankfurt-oder.html" title="Regionalgruppe Frankfurt/Oder" class="rg-frankfurt-oder regional">Frankfurt/Oder</a></li>
                <li class="rg-freiberg regional"><a href="freiberg.html" title="Regionalgruppe Freiberg" class="rg-freiberg regional">Freiberg</a></li>
                <li class="rg-gera regional"><a href="gera.html" title="Regionalgruppe Gera" class="rg-gera regional">Gera</a></li>
                <li class="rg-guestrow regional"><a href="guestrow.html" title="Regionalgruppe Güstrow" class="rg-guestrow regional">Güstrow</a></li>
                <li class="rg-halle regional"><a href="halle.html" title="Regionalgruppe Halle" class="rg-halle regional">Halle</a></li>
                <li class="rg-harz regional"><a href="harz.html" title="Regionalgruppe Harz" class="rg-harz regional">Harz</a></li>
                <li class="rg-jena regional"><a href="jena.html" title="Regionalgruppe Jena" class="rg-jena regional">Jena</a></li>
                <li class="rg-koenigs-wusterhausen regional"><a href="koenigs-wusterhausen.html" title="Regionalgruppe Königs Wusterhausen" class="rg-koenigs-wusterhausen regional">Königs Wusterhausen</a></li>
                <li class="rg-leipzig regional"><a href="leipzig.html" title="Regionalgruppe Leipzig" class="rg-leipzig regional">Leipzig</a></li>
                <li class="rg-luckenwalde regional"><a href="luckenwalde.html" title="Regionalgruppe Luckenwalde" class="rg-luckenwalde regional">Luckenwalde</a></li>
                <li class="rg-magdeburg regional"><a href="magdeburg.html" title="Regionalgruppe Magdeburg" class="rg-magdeburg regional">Magdeburg</a></li>
                <li class="rg-neubrandenburg regional"><a href="neubrandenburg.html" title="Regionalgruppe Neubrandenburg" class="rg-neubrandenburg regional">Neubrandenburg</a></li>
                <li class="rfg-nordthueringen-sollstedt regional"><a href="nordthueringen-sollstedt.html" title="RotFuchs-Gruppe Nordthüringen-Sollstedt" class="rfg-nordthueringen-sollstedt regional">Nordthüringen-Sollstedt</a></li>
                <li class="rg-nordvorpommern regional"><a href="nordvorpommern.html" title="Regionalgruppe Nordvorpommern" class="rg-nordvorpommern regional">Nordvorpommern</a></li>
                <li class="rg-nordwest regional"><a href="nordwestmecklenburg.html" title="Regionalgruppe Nordwestmecklenburg" class="rg-nordwest regional">Nordwest&shy;mecklenburg</a></li>
                <li class="rg-oberlausitz regional"><a href="oberlausitz.html" title="Regionalgruppe Oberlausitz" class="rg-oberlausitz regional">Oberlausitz</a></li>
                <li class="rg-plauen-vogtland regional"><a href="plauen-vogtland.html" title="Regionalgruppe Plauen-Vogtland" class="rg-plauen-vogtland regional">Plauen-Vogtland</a></li>
                <li class="rg-potsdam regional"><a href="potsdam.html" title="Regionalgruppe Potsdam" class="rg-potsdam regional">Potsdam</a></li>
                <li class="rg-rostock regional"><a href="rostock.html" title="Regionalgruppe Rostock" class="rg-rostock regional">Rostock</a></li>
                <li class="rg-saale-orla regional"><a href="saale-orla.html" title="Regionalgruppe Saale-Orla" class="rg-saale-orla regional">Saale-Orla</a></li>
                <li class="rg-schwerin regional"><a href="schwerin.html" title="Regionalgruppe Schwerin" class="rg-schwerin regional">Schwerin</a></li>
                <li class="rg-strausberg regional"><a href="strausberg.html" title="Regionalgruppe Strausberg" class="rg-strausberg regional">Strausberg</a></li>
                <li class="rg-suhl regional"><a href="suhl.html" title="Regionalgruppe Suhl" class="rg-suhl regional">Suhl</a></li>
                <li class="rg-teterow regional"><a href="teterow.html" title="Regionalgruppe Teterow" class="rg-teterow regional">Teterow</a></li>
                <li class="rg-torgau regional"><a href="torgau.html" title="Regionalgruppe Torgau" class="rg-torgau regional">Torgau</a></li>
                <li class="rg-uecker-randow regional last"><a href="uecker-randow.html" title="Regionalgruppe Uecker-Randow" class="rg-uecker-randow regional last">Uecker-Randow</a></li>
      </ul>
</li>
                <li class="submenu wissen last"><a href="wissen.html" title="Wissen" class="submenu wissen last" aria-haspopup="true">Wissen</a>
<ul class="level_2">
            <li class="wissen kkk first last"><a href="kapitalismus-klipp-klar.html" title="Kapitalismus klipp + klar" class="wissen kkk first last">Kapitalismus <br>klipp + klar</a></li>
      </ul>
</li>
      </ul>

  <a id="skipNavigation4" class="invisible">&nbsp;</a>

</nav>
<!-- indexer::continue -->
      </div>
    </div>
  
</div>

              <div id="container">

                      <div id="main">
              <div class="inside">
                
<div class="mod_article rf-lesen first last block" id="rotfuchs-lesen">

  
  <div class="mod_newsreader rf-leser block">
        
<div class="layout_full block">

  <!-- <p class="archive-title"><a href="rotfuchs-228-januar-2017.html" title="RotFuchs 228 – Januar 2017">RotFuchs 228 – Januar 2017</a></p> -->

  <p class="archive-title"><a href="rotfuchs-228-januar-2017.html" title="RotFuchs 228 – Januar 2017">RotFuchs 228 – Januar 2017</a></p>

      <h2>Die „Alternative für Deutschland“ – eine Partei des Kapitals</h2>
  
  <h1>Der Wolf im Schafspelz</h1>

      <p class="info-author"> Prof. Dr. Anton Latzo</p>
  
      
<div class="ce_text block">

  
  
      <p>Die Partei „Alternative für Deutschland“ (AfD) ist 2013 nicht wie Phönix aus der Asche entstanden. Sie ist ein Ergebnis wachsender Widersprüche in Politik und Gesellschaft der BRD. Diese sind unter anderem dadurch charakterisiert, daß der Zusammenhang zwischen der imperialistischen Rolle und Politik Deutschlands nach außen und einer zunehmend autoritären politischen Entwicklung im Inneren immer deutlicher alle ökonomischen, politischen, sozialen und geistig-kulturellen Prozesse bestimmt.</p>
<p>Sichtbar wird das in der Konzentration des ökonomischen Potentials und des Einflusses der Macht des Kapitals in Gestalt der Großmonopole, in der Verschärfung der Klassenwidersprüche zwischen Kapital und Arbeit und der Widersprüche im Bereich der Arbeits- und Lebensbedingungen der Bevölkerung. Sie finden ihren Ausdruck in der Zunahme der Militarisierung des politischen und gesellschaftlichen Lebens, im Ausbau eines umfassenden Arsenals zur Überwachung von Organisationen und einzelnen sowie im beschleunigten Abbau grundlegender Menschenrechte und bürgerlich-demokratischer Prinzipien – alles unter dem Vorwand der Terrorismusbekämpfung.</p>  
      <figure class="image_container float_below" style="margin-top:20px;">

              <a href="files/rotfuchs-ausgaben-bilder/RF228/rf228-19_1024x683.jpg" title="Demonstration am 3. September 2016 in Berlin" data-lightbox="b18e8b">
      
      

<img src="assets/images/e/rf228-19_1024x683-0031564e.jpg" width="580" height="387" alt="Demonstration am 3. September 2016 in Berlin" title="Demonstration am 3. September 2016 in Berlin">



              </a>
      
      
    </figure>
  
  

</div>

<div class="ce_text block" style="margin-top:18px;">

  
  
      <p>Begleitet werden diese Prozesse von erheblichen Veränderungen im System der politischen Apparate und der Organisation des Staates, die auf tiefgreifende Verwerfungen in den staatlich-politischen Strukturen hindeuten und in zunehmend restriktiven Formen politischer Konflikt- und Krisenbearbeitung kulminieren. Wir haben es heute mit einem hochgerüsteten Staat der Monopole zu tun, der von Konservativen und sozialdemokratischen Führern (unter Mithilfe bestimmter Kräfte in der Partei Die Linke) so regiert wird, daß die Interessen der Monopole gesichert werden.</p>
<p>Eine Charakteristik der politischen Restauration seit den 70er Jahren besteht darin, daß sie unter sozialdemokratischer Regierung bzw. Regierungsbeteiligung geschieht und von Gewerkschaften gedeckt wird. Der Prozeß, der 1968 mit der Inkraftsetzung der Notstandsgesetze durch die große Koalition praktisch in Gang gesetzt wurde, wird gegenwärtig fortgesetzt. Es werden Strukturen für den Spannungs-, Verteidigungs- und Katastrophenfall geschaffen bzw. ausgebaut. Die Anstrengungen sind ebenso auf Expansion des deutschen Imperialismus und auf die Stärkung seiner politischen Rolle in der Welt gerichtet. Zur Sicherung der Herrschaft und zu ihrer internationalen Ausweitung werden die Kräfte neu formiert. In diesem Prozeß und aus ihm heraus ist die AfD entstanden.</p>
<p>Sie verkörpert die reaktionär-konservative Linie in der Geschichte des deutschen Kapitalismus. Sie ist keine spontane und kurzfristige Antwort, die nur auf eine konkrete Situation antwortet. Es gibt eine Vergangenheit! Ihre historischen Wurzeln reichen in die Zeit des „Alldeutschen Verbandes“ zurück. Er wurde 1891/1894 gegründet und vertrat imperialistische, völkische u. a. reaktionäre Positionen des deutschen Monopolkapitals. Er war der ideologische Wegbereiter der Weltherrschaftsansprüche des deutschen Imperialismus vor dem ersten Weltkrieg. Seine Anliegen wurden auch nach dem Weltkrieg, in der Weimarer Republik, weiter verfolgt. Während der Zeit des Faschismus gehörten sie zu den Leitlinien der Politik. In ihrem Geiste erfolgte danach auch die Restauration des Kapitalismus in der BRD.</p>
<p>Die Funktion der AfD heute besteht darin, die national-konservativen Grundpositionen, die von mächtigen und wirtschaftlich wie politisch bestimmenden Kreisen des deutschen Imperialismus seit Ende des 19. Jahrhunderts als Grundlage der Politik vertreten werden, in der Gesellschaft der BRD zu verbreiten und sie zur Grundlage der Politik zu machen.</p>
<p>Das Kapital sieht günstige Bedingungen, die ihm die aktive Wiederaufnahme der Ziele des deutschen Imperialismus ermöglichen. Dazu wird die innere Absicherung der Herrschaft und die Schaffung entsprechender internationaler Bedingungen zu deren Verwirklichung als erstrangige Aufgabe betrachtet. In diesem Prozeß kommt der AfD eine wichtige Rolle zu. Sie bedient sich einer rigorosen und national motivierten Freund-Feind-Rhetorik und einer Argumentation, die in der Bevölkerung eine Herabminderung politischer Haltungen sowie geistig-kultureller Werte bewirken soll, die nicht in das national-konservative Weltbild passen. Deutlich wird das besonders in Fragen der Migration und gegenüber Migranten, die mehr und mehr ins Kreuzfeuer nationalistisch-rassistischer Angriffe geraten.</p>
<p>In ihrer Propaganda meidet die AfD die Benennung sozial-ökonomischer Widersprüche und positioniert sich vor allem im Bereich gesellschaftlicher Werte. Sie beutet dabei in der Bevölkerung bestehende Sorgen, Ängste und Vorbehalte gegenüber anderen Parteien sowie politischen und gesellschaftlichen Zuständen aus, um sich als alternative nationale Kraft anzubieten.</p>
<p>Die Charakterisierung der AfD als „populistische“ Partei ist daher unzureichend. Eine solche Einschätzung sagt wenig über die vertretenen Inhalte aus. Vielmehr soll damit der Eindruck erweckt werden, die AfD sei eine politische Kraft, die gegen das aktuelle System Front macht. In Wirklichkeit nutzt sie diese Darstellungsweise, um das kapitalistische System zu sichern und die Kräfte zu sammeln, die willens sind, dem deutschen Imperialismus mittel- und langfristig eine Perspektive zu geben.</p>
<p>Die Krise des Kapitalismus hat ein Stadium erreicht, in dem selbst die große Koalition keine Sicherheit mehr dafür bietet, daß die weitere Entwicklung mit ihren zunehmenden Widersprüchen beherrscht bzw. kontrolliert werden kann. Alles scheint geradezu nach einer Alternative zu drängen!</p>
<p>Das zu verfolgende Konzept wurde u. a. vom Bundespräsidenten vorgegeben. Im Gründungsjahr der AfD (2013) plädierte er dafür, Deutschland müsse sich in Zukunft stärker als bisher in die internationale Politik einmischen – auch militärisch. Im „Weißbuch“ der Bundeswehr 2016 bekennt sich die BRD-Regierung zu einem globalen Führungsanspruch und zu dessen Durchsetzung mit militärischen Mitteln.</p>
<p>In dem ebenfalls 2013 veröffentlichten Strategiepapier der Stiftung Wissenschaft und Politik „Neue Macht – neue Verantwortung“ heißt es, daß Deutschlands Macht ihm neue Einflußmöglichkeiten verleiht. Das sei „Anlaß für eine Vermessung seiner internationalen Beziehungen“. Dabei werde es sich „der gesamten Palette der außenpolitischen Instrumente“ bedienen müssen, „von der Diplomatie über die Entwicklungs- und Kulturpolitik bis zum Einsatz militärischer Gewalt“. Militärische Gewalt wird gleichrangig mit Kulturpolitik als „außenpolitisches Instrument“ eingestuft! Zugleich wird von den Regierenden davon gesprochen, Deutschland müsse wieder „Weltpolitik“ betreiben.</p>
<p>Führende Politiker, Stiftungen und Leitmedien behaupten immer wieder, daß die AfD und das Anwachsen ihres Einflusses Ursache für den Rechtsruck sei. Das Gegenteil entspricht der Wahrheit. Die AfD ist Bestandteil des Konzepts zur Stabilisierung und Sicherung der kapitalistischen Gesellschaft in der BRD und der Umstellung von Gesellschaft und Politik auf die offene Durchsetzung einer deutschen „Weltpolitik“. Die AfD wurde nicht als Alternative für Deutschland, sondern als „Absicherung für Deutschland“ (AfD), für den deutschen Imperialismus gegründet.</p>
<p>Ein Blick in die Geschichte ist dabei angebracht. Auch die Gefahren, die von der NSDAP ausgingen, wurden über mehr als ein Jahrzehnt in den 20er Jahren unterschätzt bzw. kleingehalten. Doch als die Krise sich verschärfte, die sozialen Widersprüche sich zuspitzten und die internationalen Gegensätze zwischen den imperialistischen Mächten zunahmen, wurde sie gebraucht und vom nationalkonservativen Flügel der deutschen Wirtschaft in den Sattel gehoben, um die Arbeiterbewegung zu zerschlagen, eine reaktionär-aggressive Politik nach innen und nach außen zu etablieren, die schließlich zum 2. Weltkrieg führte.</p>
<p>Ein Blick auf die Leitfiguren der AfD verdeutlicht ihre enge Verbindung zu den Herrschenden und Regierenden. Schon die Gründer der Partei sind sehr eng mit dem Kapital verbunden. Hans-Olaf Henkel zum Beispiel war seit 1962 in verschiedenen verantwortlichen Funktionen für IBM Deutschland tätig. Zuletzt, bis Dezember 1994, war er sogar Chef von IBM Europa, Mittlerer Osten und Afrika mit Sitz in Paris. Von 1995 bis 2000 war er Präsident des Bundesverbandes der Deutschen Industrie (BDI). Zugleich war er Mitglied der Aufsichtsräte bei Bayer AG, Continental AG, Daimler Luft- und Raumfahrt AG, Ringier AG Schweiz u. a. sowie Bankberater.</p>
<p>Der Ökonom und Wirtschaftsprofessor Bernd Lucke hat schon Mitte September 2012 unter der Federführung von Alexander Gauland (CDU, Staatssekretär a. D. , 1987 bis 1991 Leiter der Hessischen Staatskanzlei) und gemeinsam mit Konrad Adam, CDU, Journalist, sowie Gerd Robanus, Beisitzer im Bundesvorstand der CDU-Mittelstandsvereinigung, die „Wahlalternative 2013“ gegründet, weil die Politik der Bundesregierung zur Rettung des Euro nicht ausreichend die Interessen des deutschen Wirtschaft vertreten habe. Die gegenwärtig führenden und bestimmenden Personen in der AfD waren davor – zumeist über Jahrzehnte – Mitglieder der CDU. Sie sind erst kurz vor oder infolge des Beitritts zur AfD aus der CDU ausgetreten. Das trifft u. a. auf Alexander Gauland zu, der nicht nur Mitglied der CDU war, sondern durch seine enge Verbindung zu Alfred Dregger und der von diesem angeführten „Stahlhelmfraktion“ der CDU für die direkte Fortsetzung der Ziele und Anliegen der nationalkonservativen Linie der CDU in der AfD steht.</p>
<p>Eine zunehmende Zahl von führenden Mitgliedern der AfD bekleidet hohe Ämter im Militär, im Staatsapparat, an den Universitäten. Sie kommen aus elitären Kreisen der kapitalistischen Gesellschaft.</p>
<p>Es fällt auf, daß sowohl ehemalige als auch noch aktive Militärs maßgeblich an der Führung der Partei und daran beteiligt sind, den Masseneinfluß der AfD zu erhöhen. Kader, die mit der Bundeswehr verbunden sind, gibt es auch in allen Landesverbänden. In Berlin trat der ehemalige Oberst im Generalstabsdienst der Bundeswehr, Georg Pazderski, als Spitzenkandidat bei den Wahlen auf. Er ist Mitglied im Bundesvorstand und seit Januar 2016 Vorsitzender der Partei in Berlin. Darüber hinaus ist er Koordinator für Außen- und Verteidigungspolitik und Vorsitzender des Bundesfachausschusses „Internationale Verantwortung Deutschlands“. Vorher war er Berater des deutschen Vertreters bei der EU und erfüllte Leitungsaufgaben im Rahmen von NATO-Strukturen. Oberstleutnant Uwe Junge steht in Rheinland-Pfalz an der Spitze des Landesverbandes. Lars-Patrick Berg aus Heidelberg ist Oberstleutnant der Reserve und Mitglied des Landtags. Diese Liste könnte fortgesetzt werden. Sie belegt das Streben der AfD, dem Militärischen wieder mehr Reputation zu verschaffen.</p>
<p>Dafür stehen auch Verehrer von Bismarck wie Björn Höcke, Vorsitzender der Landesorganisation Thüringen, und Alexander Gauland, Fraktionsvorsitzender im Brandenburger Landtag, die den Standpunkt vertreten: „Die Deutschen haben ein gestörtes Verhältnis zur militärischen Gewalt. Sie betrachten sie nicht als die Fortsetzung der Politik mit anderen Mitteln im Sinne von Clausewitz, sondern als das schlechthin Böse und Falsche, als ein Mittel, aus dem nie und unter keinen Umständen Brauchbares entstehen könne … Statt immer wieder die pazifistische Melodie zu singen, wäre es klug, eine politische zu intonieren, weil eben militärische Gewalt … nicht an sich schlecht ist. Das aber setzt voraus, daß die Deutschen wieder eine Tatsache der Weltgeschichte akzeptieren können, die Bismarck in seiner ersten Regierungserklärung als preußischer Ministerpräsident 1862 in die berühmten Worte faßte, ,Nicht durch Reden und Majoritätsbeschlüsse werden die großen Fragen der Zeit entschieden – das ist der große Fehler von 1848 und 1849 gewesen –, sondern durch Eisen und Blut.“ (Otto von Bismarck, Reden 1847–1869)</p>
<p>Die wesentlichen Impulse für die ideologische Begründung solcher Konzepte und daraus resultierender Politik bezieht die AfD aus der national-konservativen Linie der deutschen Geschichte. In diesem Sinne hat sich Gauland schon in der Zeit seiner Mitgliedschaft in der CDU geäußert und damit wesentliche Positionen der „Stahlhelmfraktion“ der CDU interpretiert. Angeführt wurde diese von Alfred Dregger (1940 Mitglied der NSDAP, Landesvorsitzender der CDU in Hessen, Fraktionsvorsitzender der CDU/CSU im Bundestag 1982–1991). Von ihm stammt die CDU-Wahlkampflosung der 70er Jahre „Freiheit statt Sozialismus“. Sein Sohn, Burkard Dregger charakterisierte ihn als „Patriot wider den Zeitgeist“. („Der Tagesspiegel“, 19. 7. 2016)</p>
<p>Die Propagierung einer deutschen Leitkultur gehört ebenso dazu wie die Versuche zur Wiederbelebung eines national-ethnisch oder auch völkisch definierten Patriotismus. Das schließt die Relativierung der faschistischen Vergangenheit und das Schüren von Vorbehalten und Ablehnung des Ausländischen sowie der Migranten, des Fremden ein.</p>
<p>In dieser Tradition standen auch nach 1990 verschiedene Versuche in der CDU, diesen Inhalten einen organisierten Rahmen zu verleihen. Dazu gehört der „Andenpakt“ (2003), dem u. a. Roland Koch, Christian Wulf, Friedbert Pflüger, Matthias Wissmann, Günther Oettinger u. a. angehörten. Es folgte der „Berliner Kreis“ und dann (2007) der „Einstein-Kreis“ mit Philipp Mißfelder, Stefan Mappus und Markus Söder (CSU). 2010 kritisierte die FAZ, daß die Positionen des „Einstein-Kreises“ zuwenig durchgesetzt worden seien. Es sei nicht gelungen, die Politik der Bundesregierung gestaltend zu beeinflussen. Im späteren Konzept der AfD fließt das alles im Szenario einer umfassenden Bedrohung der Nation und des Verlustes bindender „Ordnungsprinzipien“ zusammen.</p>
<p>Die AfD argumentiert, daß historisch ge-wachsene Strukturen und Normen gefährdet seien. Im Zuge „unkontrollierter Masseneinwanderung Kulturfremder“ würde sie vollends aus den Fugen geraten. „Der Islam“ wird dabei als wichtigste aktuelle Bedrohung herausgestellt. Damit begründet man eine restriktive Asyl- und Zuwanderungspolitik. So wird aber auch der Ruf nach einer Stärkung des deutschen nationalen Selbstbewußtseins gerechtfertigt, der in Nationalismus mündet. Indem sie in diesem Sinne Ängste und Vorbehalte schürt, stellt sie sich als nationalkonservative Schutzmacht des Bekannten und Bewährten dar.</p>
<p>Die AfD ist Ausdruck einer wachsenden eigenständigen organisatorischen Profilierung des deutschen Nationalkonservatismus. Sie hat die Aufgabe, das nationalkonservative Denken als politische Programmatik in die aktuelle kapitalistische Wirklichkeit in Deutschland einzupflanzen und wirksam zu machen. Sie speist sich zugleich aus der „Stahlhelmfraktion“ in der CDU, die sich ihrerseits als Bewahrer des deutschen Nationalkonservatismus der Weimarer Republik verstand. Dieser war auch schon auf autoritäre Lösungen in Staat und Gesellschaft ausgerichtet und gipfelte 1933 in der Zustimmung zum Ermächtigungsgesetz.</p>  
  
  

</div>

<div class="ce_text vor-nach-wort-rahmen block">

  
  
      <p><strong>Buchtips</strong></p>
<p>H. Kellershohn / W. Kastrup (Hg.):<br><strong>Kulturkampf von rechts</strong><br><strong> AfD, Pegida und Neue Rechte<br></strong>Unrast-Verlag, Münster 2016, 242 Seiten<br>24,00 €</p>
<p>R. Feustel u. a. (Hg.):<br><strong>Wörterbuch des besorgten Bürgers<br></strong>Ventil-Verlag, Mainz 2016, 152 Seiten<br>14,00 €</p>  
  
  

</div>
  
  
</div>
        <!-- indexer::stop -->
    <div class="pagination block">
        <p>Nachricht 345 von 2043</p>
        <ul>
                            <li class="first"><a href="rotfuchs-lesen/jede-stimme-fuer-eine-humanistische-politik.html" class="first" title="Jede Stimme für eine <br>humanistische Politik!">&#171; Anfang</a></li>
                                        <li class="previous"><a href="rotfuchs-lesen/der-freundeskreis-ernst-thaelmann-gedenkstaette.html" class="previous" title="Der Freundeskreis <br>Ernst-Thälmann-Gedenkstätte">Zurück</a></li>
                                        <li class="startat"><a href="rotfuchs-lesen/egon-krenz-zu-den-gruenden-unserer-niederlage-teil-1.html" class="startat" title="Egon Krenz: <br>Zu den Gründen unserer Niederlage &#40;Teil 1&#41;">...</a></li>
                                                            <li><a href="rotfuchs-lesen/gestern-auf-dem-buergeramt.html" class="link" title="Gestern auf dem Bürgeramt …">Gestern auf dem Bürgeramt …</a></li>
                                                                <li><a href="rotfuchs-lesen/die-maer-von-der-friedlichen-revolution.html" class="link" title="Die Mär von der „friedlichen Revolution“">Die Mär von der „friedlichen Revolution“</a></li>
                                                                <li><a href="rotfuchs-lesen/der-freundeskreis-ernst-thaelmann-gedenkstaette.html" class="link" title="Der Freundeskreis <br>Ernst-Thälmann-Gedenkstätte">Der Freundeskreis <br>Ernst-Thälmann-Gedenkstätte</a></li>
                                                                <li class="current"><span class="current">Der Wolf im Schafspelz</span></li>
                                                                <li><a href="rotfuchs-lesen/die-lehre-vom-klassenkampf-teil-1.html" class="link" title="Die Lehre vom Klassenkampf &#40;Teil 1&#41;">Die Lehre vom Klassenkampf &#40;Teil 1&#41;</a></li>
                                                                <li><a href="rotfuchs-lesen/bertolt-brecht.html" class="link" title="Bertolt Brecht">Bertolt Brecht</a></li>
                                                                <li><a href="rotfuchs-lesen/amerikanische-beschaeftigungsverhaeltnisse.html" class="link" title="„Amerikanische Beschäftigungsverhältnisse“">„Amerikanische Beschäftigungsverhältnisse“</a></li>
                                                        <li class="stopat"><a href="rotfuchs-lesen/kaufland-als-mediendompteur.html" class="stopat" title="Kaufland als Mediendompteur">...</a></li>
                                        <li class="next"><a href="rotfuchs-lesen/die-lehre-vom-klassenkampf-teil-1.html" class="next" title="Die Lehre vom Klassenkampf &#40;Teil 1&#41;">Vorwärts</a></li>
                                        <li class="last"><a href="rotfuchs-lesen/leserbriefe-186.html" class="last" title="Leserbriefe">Ende &#187;</a></li>
                    </ul>
    </div>
    <!-- indexer::continue -->
    <!-- indexer::stop -->
    <p class="back"><a href="javascript:history.go(-1)" title=""></a></p>
    <!-- indexer::continue -->
    </div>
  
</div>
              </div>
                          </div>
          
                                    <aside id="left">
                <div class="inside">
                  
<!-- indexer::stop -->
<nav class="mod_navigation block" id="nav-sub">

  
  <a href="rotfuchs-lesen/der-wolf-im-schafspelz.html#skipNavigation10" class="invisible">Navigation überspringen</a>

  
<ul class="level_1">
            <li class="pdf-archiv sibling first last"><a href="pdf-archiv.html" title="PDF-Archiv" class="pdf-archiv sibling first last">PDF-Archiv</a></li>
      </ul>

  <a id="skipNavigation10" class="invisible">&nbsp;</a>

</nav>
<!-- indexer::continue -->
<!-- indexer::stop -->
<!-- Template for "only counting", no display in Frontend. -->
<span class="visitor_count invisible"><!-- counted --></span>
<script>
 var iWidth  = window.innerWidth  || (window.document.documentElement.clientWidth  || window.document.body.clientWidth); 
 var iHeight = window.innerHeight || (window.document.documentElement.clientHeight || window.document.body.clientHeight);
 var sWidth  = screen.width;
 var sHeight = screen.height;
 
 document.write('<img class="invisible" src="system/modules/visitors/public/ModuleVisitorsScreenCount.php?vcid=1&scrw='+sWidth+'&scrh='+sHeight+'&scriw='+iWidth+'&scrih='+iHeight+'">');  
</script>
<!-- indexer::continue -->                </div>
              </aside>
                      
                                    <aside id="right">
                <div class="inside">
                  
<div class="mod_article rf-right">
	<h1 class="ce_headline">
	<a	target="_blank" 
		href="http://www.rotfuchs.net/files/rotfuchs-ausgaben-pdf/2018/RF-247-08-18.pdf" 
		title="Die aktuelle Ausgabe des RotFuchs als PDF-Datei">
		Aktuelle Ausgabe
	</a>
</h1>
<div class="ce_hyperlink block" id="aktuelle-ausgabe">

  
  
  <figure class="image_container">

        <a href="pdf-archiv.html" class="hyperlink_img" title="pdf-archiv.html" rel="">

<img src="files/rotfuchs-ausgaben-cover/RF247/cover247_96x136.png" width="96" height="136" alt="Rotfuchs 247 - August/September 2018" title="Rotfuchs 247 - August/September 2018">


</a>
    
    
  </figure>


</div>

<h1 class="ce_headline">
	<a href="jahresuebersicht.html" title="Jahresübersicht">Veranstaltungen<br>und Termine</a>
</h1>
<!-- indexer::stop -->
<div class="mod_calendar block" id="minikalender">

  
  
  
<table class="minicalendar">
<thead>
  <tr>
    <th class="head previous"><a href="rotfuchs-lesen/der-wolf-im-schafspelz.html?month=201808" rel="nofollow" title="August 2018">&lt;</a></th>
    <th colspan="5" class="head current">September 2018</th>
    <th class="head next"><a href="rotfuchs-lesen/der-wolf-im-schafspelz.html?month=201810" rel="nofollow" title="Oktober 2018">&gt;</a></th>
  </tr>
  <tr>
          <th class="label col_first">Mo<span class="invisible">ntag</span></th>
          <th class="label">Di<span class="invisible">enstag</span></th>
          <th class="label">Mi<span class="invisible">ttwoch</span></th>
          <th class="label">Do<span class="invisible">nnerstag</span></th>
          <th class="label">Fr<span class="invisible">eitag</span></th>
          <th class="label weekend">Sa<span class="invisible">mstag</span></th>
          <th class="label col_last weekend">So<span class="invisible">nntag</span></th>
      </tr>
</thead>
<tbody>
      <tr class="week_0 first">
                        <td class="days empty col_first">&nbsp;</td>
                                <td class="days empty">&nbsp;</td>
                                <td class="days empty">&nbsp;</td>
                                <td class="days empty">&nbsp;</td>
                                <td class="days empty">&nbsp;</td>
                                <td class="days weekend">1</td>
                                <td class="days weekend col_last">2</td>
                  </tr>
      <tr class="week_1">
                        <td class="days col_first">3</td>
                                <td class="days">4</td>
                                <td class="days">5</td>
                                <td class="days">6</td>
                                <td class="days">7</td>
                                <td class="days weekend">8</td>
                                <td class="days weekend col_last">9</td>
                  </tr>
      <tr class="week_2">
                        <td class="days col_first">10</td>
                                <td class="days">11</td>
                                <td class="days">12</td>
                                <td class="days">13</td>
                                <td class="days">14</td>
                                <td class="days weekend">15</td>
                                <td class="days weekend col_last">16</td>
                  </tr>
      <tr class="week_3">
                        <td class="days col_first">17</td>
                                <td class="days">18</td>
                                <td class="days">19</td>
                                <td class="days">20</td>
                                <td class="days">21</td>
                                <td class="days weekend">22</td>
                                <td class="days weekend col_last">23</td>
                  </tr>
      <tr class="week_4 last">
                        <td class="days col_first today">24</td>
                                <td class="days active"><a href="termine.html?day=20180925" title="2 Termin(e)">25</a></td>
                                <td class="days active"><a href="termine.html?day=20180926" title="1 Termin(e)">26</a></td>
                                <td class="days active"><a href="termine.html?day=20180927" title="1 Termin(e)">27</a></td>
                                <td class="days">28</td>
                                <td class="days active weekend"><a href="termine.html?day=20180929" title="1 Termin(e)">29</a></td>
                                <td class="days weekend col_last">30</td>
                  </tr>
  </tbody>
</table>


</div>
<!-- indexer::continue -->

<div class="ce_hyperlink no-border last block" style="margin-top:12px; margin-bottom:-18px;">

  
  
  <figure class="image_container">

        <a href="spenden.html" class="hyperlink_img" title="spenden.html" rel="">

<img src="files/sonstiges/jetzt-spenden_174x90.png" width="174" height="90" alt="Jetzt spenden" title="Jetzt spenden">


</a>
    
    
  </figure>


</div>

</div><!-- indexer::stop -->
<aside class="mod_banner block" id="politbanner">
	<figure class="banner_wrap banner_politbanner" id="banner_ossi">
		<div class="banner_image" id="banner_14">
			<a href="system/modules/banner/public/conban_clicks.php?bid=14"  target="_blank" title="Zweiwochenschrift für Politik / Kultur / Wirtschaft">			

<img src="files/rotfuchs/inhalte/banner-bilder/ossietzky_col_172x47.png" width="172" height="47" alt="" title="Zweiwochenschrift für Politik / Kultur / Wirtschaft">


			</a>		</div>
	    <figcaption class="banner_name"></figcaption>
	</figure>
	<figure class="banner_wrap banner_politbanner" id="banner_rg">
		<div class="banner_image" id="banner_6">
			<a href="system/modules/banner/public/conban_clicks.php?bid=6"  target="_blank" title="Eine Plattform für Nachdenker und Vorläufer">			

<img src="files/rotfuchs/inhalte/banner-bilder/rationalgalerie_col_172x25.png" width="172" height="25" alt="" title="Eine Plattform für Nachdenker und Vorläufer">


			</a>		</div>
	    <figcaption class="banner_name"></figcaption>
	</figure>
	<figure class="banner_wrap banner_politbanner" id="banner_ratschlag">
		<div class="banner_image" id="banner_21">
			<a href="system/modules/banner/public/conban_clicks.php?bid=21"  target="_blank" title="Bundesweiter Friedensratschlag - Für eine neue Entspannungspolitik, nein zur Vorbereitung auf den Krieg!">			

<img src="files/rotfuchs/inhalte/banner-bilder/friedensratschlag_col_172x40.png" width="172" height="40" alt="" title="Bundesweiter Friedensratschlag - Für eine neue Entspannungspolitik, nein zur Vorbereitung auf den Krieg!">


			</a>		</div>
	    <figcaption class="banner_name"></figcaption>
	</figure>
	<figure class="banner_wrap banner_politbanner" id="banner_demnow">
		<div class="banner_image" id="banner_35">
			<a href="system/modules/banner/public/conban_clicks.php?bid=35"  target="_blank" title="DEMOCRACY NOW! - Independent Global News">			

<img src="files/rotfuchs/inhalte/banner-bilder/democracynow_col_172x58.png" width="172" height="58" alt="" title="DEMOCRACY NOW! - Independent Global News">


			</a>		</div>
	    <figcaption class="banner_name"></figcaption>
	</figure>
	<figure class="banner_wrap banner_politbanner" id="banner_ialana">
		<div class="banner_image" id="banner_29">
			<a href="system/modules/banner/public/conban_clicks.php?bid=29"  target="_blank" title="IALANA - Juristen und Juristinnen gegen atomare, biologische und chemische Waffen - Für gewaltfreie Friedensgestaltung">			

<img src="files/rotfuchs/inhalte/banner-bilder/ialana_col_172x56.png" width="172" height="56" alt="" title="IALANA - Juristen und Juristinnen gegen atomare, biologische und chemische Waffen - Für gewaltfreie Friedensgestaltung">


			</a>		</div>
	    <figcaption class="banner_name"></figcaption>
	</figure>
</aside>
<!-- indexer::continue -->

                </div>
              </aside>
                      
        </div>
      
      
                        <footer id="footer">
            <div class="inside">
              
<div class="mod_article rf-footer">
	<div class="rs-columns ce_rs_columns_start first">

	<div class="ce_rs_column_start  rs-column -large-col-4-1 -large-first -large-first-row -medium-col-4-1 -medium-first -medium-first-row -small-col-4-1 -small-first -small-first-row">

	
<div class="ce_image block">

  
  
  <figure class="image_container">

    
    

<img src="files/rotfuchs/rotfuchs-theme/fussbereich/RF-Logo_grey_trans_201x30.png" width="201" height="30" alt="">



    
    
  </figure>


</div>

<div class="ce_sliderStart block">

  
  <div class="content-slider" data-config="7000,900,0,1">
    <div class="slider-wrapper">

<div class="ce_text aktualisierung block">

  
  
      <p>Letzte Aktualisierung am<br>13. September 2018, 14.20 Uhr.</p>  
  
  

</div>

    </div>
  </div>

  <nav class="slider-control">
    <a href="#" class="slider-prev">Zurück</a>
    <span class="slider-menu"></span>
    <a href="#" class="slider-next">Vorwärts</a>
  </nav>

</div>
</div>
<div class="ce_rs_column_start  rs-column -large-col-4-1 -large-first-row -medium-col-4-1 -medium-first-row -small-col-4-1 -small-first-row">

	
<!-- indexer::stop -->
<nav class="mod_customnav block" id="footernav">

  
  <a href="rotfuchs-lesen/der-wolf-im-schafspelz.html#skipNavigation192" class="invisible">Navigation überspringen</a>

  
<ul class="level_1">
            <li class="pdf-archiv first"><a href="pdf-archiv.html" title="PDF-Archiv" class="pdf-archiv first">PDF-Archiv</a></li>
                <li class="kontakt"><a href="kontakt.html" title="Kontakt" class="kontakt">Kontakt</a></li>
                <li class="startseite last"><a href="startseite.html" title="Startseite" class="startseite last">Startseite</a></li>
      </ul>

  <a id="skipNavigation192" class="invisible">&nbsp;</a>

</nav>
<!-- indexer::continue -->
</div>
<div class="ce_rs_column_start  rs-column -large-col-4-1 -large-first-row -medium-col-4-1 -medium-first-row -small-col-4-1 -small-first-row">

	</div>
</div>

</div>            </div>
          </footer>
              
    </div>

      
  
<script src="assets/jquery/ui/1.11.4/jquery-ui.min.js"></script>
<script>
  (function($) {
    $(document).ready(function() {
      $(document).accordion({
        // Put custom options here
        heightStyle: 'content',
        header: 'div.toggler',
        collapsible: true,
        active: false   // active: false => am Anfang alle geschlossen
      });
      var activate = function(tog) {
        var tgs = $('div.toggler');
        tgs.removeClass('active');
        tog.addClass('active');
        tgs.next('div.accordion').attr('aria-hidden', 'true');
        tog.next('div.accordion').attr('aria-hidden', 'false');
      };
      $('div.toggler').focus(function() {
        $('div.toggler').attr('tabindex', 0);
        $(this).attr('tabindex', -1);
      }).blur(function() {
        $(this).attr('tabindex', 0);
      }).click(function() {
        activate($(this));
      }).keypress(function(event) {
        if (event.keyCode == 13) activate($(this));
      });
    });
  })(jQuery);
</script>

<script>
jQuery(document).ready(function($){
  initMagnificPopup({
  	gallery: {
      tCounter: '%curr% von %total%'
    },
    // put your custom configuration here
  });
});
</script>
<script src="assets/swipe/2.0/js/swipe.min.js"></script>
<script>
  (function($) {
    $(document).ready(function() {
      $('.ce_sliderStart').each(function(i, cte) {
        var s = $('.content-slider', cte)[0],
            c = s.getAttribute('data-config').split(',');
        new Swipe(s, {
          // Put custom options here
          'auto': parseInt(c[0]),
          'speed': parseInt(c[1]),
          'startSlide': parseInt(c[2]),
          'continuous': parseInt(c[3]),
          'menu': $('.slider-control', cte)[0]
        });
      });
    });
  })(jQuery);
</script>
<script src="system/modules/cleardefault/assets/cleardefault-mootools.min.js"></script>
<script>setTimeout(function(){var e=function(e,t){try{var n=new XMLHttpRequest}catch(r){return}n.open("GET",e,!0),n.onreadystatechange=function(){this.readyState==4&&this.status==200&&typeof t=="function"&&t(this.responseText)},n.send()},t="system/cron/cron.";e(t+"txt",function(n){parseInt(n||0)<Math.round(+(new Date)/1e3)-3600&&e(t+"php")})},5e3);</script>

<script>
	$(document).ready(function(){
		$('.ce_table.archiv-tabelle td').hover(
			function(){
				$(this).closest('table').find('th').eq($(this).index()).addClass('head-over');
			},
			function(){
				$(this).closest('table').find('th').eq($(this).index()).removeClass('head-over');
			}
		);
	});
</script>

<script>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</script>

<script>
	$(document).ready(function(){
		var $montharray = {'Januar':'01', 'Februar':'02', 'März':'03', 'April':'04', 'Mai':'05', 'Juni':'06', 'Juli':'07', 'August':'08', 'September':'09', 'Oktober':'10', 'November':'11', 'Dezember':'12'};
		var $monthstring = $('.minicalendar .head.current').contents()[0].nodeValue;
		var $monthyear = $monthstring.split(' ');
		var $month = $monthyear[0];
		var $monthnn = $montharray[$month];
		var $year = $monthyear[1];
		$('.minicalendar .head.current').wrapInner('<a class="month-link" title="' + $month + ' ' + $year + '" rel="nofollow" href="termine.html?month=' + $year + $monthnn + '" ></a>');
	});
</script>

<script>
	$(document).ready(function(){
		$('.no-cal-prev-next .head.previous a, .no-cal-prev-next .head.next a').contents().unwrap().wrap('<span></span>');
	});
</script>

<script>
	$(document).ready(function(){
		$("<p id='toplink'><a title='Nach oben' href='rotfuchs-lesen/der-wolf-im-schafspelz.html#top'></a></p>").insertBefore("#wrapper");
		$("<p id='backlink'><a title='Zurück' href='javascript:history.go(-1)'></a></p>").insertBefore("#wrapper");
	});
</script>

<script>
	$(document).ready(function(){
		$('.ce_image a, .ce_text figure a').magnificPopup({ 
  			type: 'image',
  			mainClass: 'mfp-with-zoom',
  			zoom: {
    			enabled: true,
    			duration: 300,
    			easing: 'ease-in-out',
    			opener: function(openerElement) {
      				return openerElement.is('img') ? openerElement : openerElement.find('img');
    			}
  			}
		});
	});
</script>

<script>
	$(document).ready(function(){
		$("#footernav a.first, #footernav li.first span").text("Aktuelle Ausgabe");		
	});
</script>

</body>
</html>
